<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><title>Civey-Umfrage: Welche Form von politisch motiviertem Extremismus halten Sie aktuell für die größere Gefahr in Deutschland? - Civey</title><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0"/><link href="https://cdn.contentful.com" rel="preconnect" crossorigin="true"/><link href="https://images.ctfassets.net" rel="preconnect" crossorigin="true"/><link href="https://cdn.polyfill.io" rel="preconnect" crossorigin="true"/><link href="https://static.civey.com/fonts/roboto-v16-latin-regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/><link href="https://static.civey.com/fonts/roboto-v16-latin-500.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="Nehmen Sie jetzt kostenlos an der Umfrage teil und sehen Sie die repräsentativen Ergebnisse in Echtzeit."/><meta property="fb:app_id" content="1120696924648625"/><meta property="og:type" content="website"/><meta property="og:title" content="Jetzt abstimmen!"/><meta property="og:description" content="Wir zeigen, was Deutschland denkt - repräsentativ, kostenlos und in Echtzeit."/><meta property="og:site_name" content="Civey"/><meta property="og:locale" content="de_DE"/><meta property="og:image" content="https://app.civey.com/social/242-image.png"/><meta property="og:url" content="https://civey.com/umfragen/242/welche-form-von-politisch-motiviertem-extremismus-halten-sie-aktuell-fur-die-grossere-gefahr-in-deutschland"/><meta name="twitter:site" content="@civey_de"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Jetzt abstimmen!"/><meta name="twitter:description" content="Wir zeigen, was Deutschland denkt - repräsentativ, kostenlos und in Echtzeit."/><meta name="twitter:image" content="https://app.civey.com/social/242-image.png"/><link rel="canonical" href="https://civey.com/umfragen/242/welche-form-von-politisch-motiviertem-extremismus-halten-sie-aktuell-fur-die-grossere-gefahr-in-deutschland"/><link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png"/><link rel="mask-icon" href="/static/favicons/safari-pinned-tab.svg" color="#02182b"/><link rel="shortcut icon" href="/static/favicons/favicon.ico"/><link rel="manifest" href="/static/site.webmanifest"/><meta name="apple-mobile-web-app-title" content="Civey"/><meta name="application-name" content="Civey"/><meta name="msapplication-TileColor" content="#02182b"/><meta name="msapplication-config" content="/static/browserconfig.xml"/><meta name="theme-color" content="#02182b"/><style>
@font-face {
  font-family: 'Roboto';
  font-display: swap;
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'),
    url(https://static.civey.com/fonts/roboto-v16-latin-regular.woff2) format('woff2'),
    url(https://static.civey.com/fonts/roboto-v16-latin-regular.woff) format('woff');
}

@font-face {
  font-family: 'Roboto';
  font-display: swap;
  font-style: normal;
  font-weight: 500;
  src: local('Roboto Medium'), local('Roboto-Medium'),
    url(https://static.civey.com/fonts/roboto-v16-latin-500.woff2) format('woff2'),
    url(https://static.civey.com/fonts/roboto-v16-latin-500.woff) format('woff');
}</style><meta name="next-head-count" content="35"/><link rel="preload" href="/_next/static/chunks/styles.2c58a95f.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/chunks/styles.2c58a95f.chunk.css"/><link rel="preload" href="/_next/static/1fmlJVC5t21Ti0cAC70_s/pages/umfragen.js" as="script"/><link rel="preload" href="/_next/static/1fmlJVC5t21Ti0cAC70_s/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-50aa352bd546b97bb77b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.005b197dc4c8fdbc3a6e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b2ba30eb0640e3aea9fc.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-ad4c1406c1a1ef52a427.js" as="script"/><style id="__jsx-2547049632">*{box-sizing:border-box;padding:0;margin:0;}html{font-size:62.5%;}body{margin:0;padding:0;font:400 1.6rem Roboto, Helvetica, Arial, sans-serif;color:#334453;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;line-height:1.4;word-break:break-word;}body>svg{display:block;}button{font-family:inherit;}h1,h2,h3,h4,h5,h6{color:#02182b;line-height:1.4;}h1,h2{font-weight:500;}h3,h4{font-weight:400;}h1{font-size:3.8rem;}h2{font-size:2.4rem;}h3{font-size:1.8rem;}a{-webkit-text-decoration:none;text-decoration:none;font-weight:500;color:#2c78ff;}b,strong{font-weight:500;}img,video{display:block;width:100%;height:auto;}hr{border:none;border-bottom:1px solid #e5e7e9;margin:0;}</style></head><body><div id="__next"><div class="layout_page_xyBV6"><div class="navbar_container_gDEoQ" style="transform:translateY(0%)"><nav class="primary-navbar_navbar_1rWv5" data-test="primary-navbar"><div class="primary-navbar_container_RSKf_"><div class="primary-navbar_groupLeft_Hv9LE"><a class="primary-navbar_logo_1WR24" data-test="navbar-logo" href="/"><img src="/_next/static/images/logo-387debee1eb531dea973f9a91d8dcf98.svg" alt="Civey" role="presentation"/></a><div class="primary-navbar_primaryLinks_2NVzr"><a class="navbar-button_button_1osCA" aria-disabled="false" label="Civey Live" href="/">Civey Live</a><a class="navbar-button_button_1osCA navbar-button_active_UUDD8" aria-current="page" aria-disabled="true" label="Abstimmen" href="/umfragen">Abstimmen</a></div><div class="primary-navbar_separator_1mtPR" role="presentation"></div><div class="primary-navbar_secondaryLinks_2i01K"><a class="navbar-button_button_1osCA" aria-disabled="false" label="Für Unternehmen" description="Market Intelligence und Customer Insights in Echtzeit." href="/pro">Für Unternehmen</a><a class="navbar-button_button_1osCA" aria-disabled="false" label="Für Medien" description="Meinungsdaten so schnell wie das Nachrichtengeschäft." href="/media">Für Medien</a></div><div class="primary-navbar_overflowMenuTablet_3fkfD"><div class="popover_trigger_1bfdw"><button data-test="mobile-overflow-menu-trigger" class="button-plain_button_2PEl6 navbar-button_button_1osCA">Mehr<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm navbar-dropdown_dropdownArrow_3jb-z"><path d="M23.3 32c-.4 0-.7-.1-1-.4L7.7 17c-.6-.6-.6-1.5 0-2L22.3.4c.6-.6 1.5-.6 2 0 .6.6.6 1.5 0 2L10.8 16l13.5 13.5c.6.6.6 1.5 0 2-.3.4-.7.5-1 .5z"></path></svg></button></div></div><div class="primary-navbar_overflowMenuDesktop_hLqPY"><div class="popover_trigger_1bfdw"><button data-test="overflow-menu-trigger" class="button-plain_button_2PEl6 navbar-button_button_1osCA">Mehr<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm navbar-dropdown_dropdownArrow_3jb-z"><path d="M23.3 32c-.4 0-.7-.1-1-.4L7.7 17c-.6-.6-.6-1.5 0-2L22.3.4c.6-.6 1.5-.6 2 0 .6.6.6 1.5 0 2L10.8 16l13.5 13.5c.6.6.6 1.5 0 2-.3.4-.7.5-1 .5z"></path></svg></button></div></div></div><div class="primary-navbar_groupRight_1aeKg"><div><a class="button_button_3j1oN button-navbar_navbar_1Y_YB" href="/login?redirect=%2Fumfragen%2F242%2Fwelche-form-von-politisch-motiviertem-extremismus-halten-sie-aktuell-fur-die-grossere-gefahr-in-deutschland%3Frec%3Dtrue">Anmelden</a></div><button class="button-plain_button_2PEl6 primary-navbar_hamburgerButton_3ks8r" aria-label="Menu öffnen" data-test="hamburger-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43 32" class="icon_icon_25YOm"><path d="M41.4 17.4H1.6C.8 17.4.2 16.8.2 16s.6-1.4 1.4-1.4h39.8c.8 0 1.4.6 1.4 1.4s-.6 1.4-1.4 1.4zM41.4 2.9H1.6C.8 2.9.2 2.3.2 1.5S.8 0 1.6 0h39.8c.8 0 1.4.6 1.4 1.4s-.6 1.5-1.4 1.5zM41.4 32H1.6c-.8 0-1.4-.6-1.4-1.4s.6-1.4 1.4-1.4h39.8c.8 0 1.4.6 1.4 1.4s-.6 1.4-1.4 1.4z"></path></svg></button></div></div></nav></div><main class="layout_main_19Qxm" style="background-color:white"><div class="poll_container_1pLUE"><div class="page-layout_container_YPZ0i"><div class="page-layout_content_1gLes"><div class="poll_grid_1v-C8"><div class="poll_title_2JHX4" data-test="poll-title"><div class="poll-title_meta_2EVYe"><div class="poll-title_organization_RENTX"><div class="poll-title_logo_384Tj"><img src="https://static.civey.com/organization-logos/logo_96x96_341668bf392aa499ad5524155f17ab52.png" class="org-logo_icon_33sq4" alt="Focus Online" style="height:24px;width:24px"/></div><span class="poll-title_organizationName_2QDzc" title="Focus Online hat die Umfrage eingebettet">Focus Online</span><span class="poll-title_organizationAction_2tnjg" data-test="action">hat die Umfrage eingebettet</span></div><div class="poll-tag-container_container_3HMii"><div><div class="popover_trigger_1bfdw"><div class="tag_tag_QkOwj tag_trigger_dbixO tag_blue_3f4we" data-test="live-indicator"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon_icon_25YOm tag_icon_3l2Hd"><g transform="translate(0 1)"><circle cx="16" cy="15" r="2.5"></circle><path d="M22.298 3.464A1.446 1.446 0 0 1 23.702.936c5.058 2.81 8.243 8.15 8.243 14.064s-3.185 11.254-8.243 14.064a1.445 1.445 0 0 1-1.404-2.528c4.146-2.303 6.757-6.679 6.757-11.536 0-4.857-2.611-9.233-6.757-11.536z"></path><path d="M18.854 9.193a1.445 1.445 0 1 1 1.292-2.586 9.399 9.399 0 0 1 5.2 8.393c0 3.492-1.959 6.712-4.98 8.282a1.446 1.446 0 0 1-1.333-2.564c2.064-1.074 3.421-3.305 3.421-5.718a6.508 6.508 0 0 0-3.6-5.807zM9.702 26.536a1.445 1.445 0 1 1-1.404 2.528C3.24 26.254.055 20.914.055 15S3.24 3.746 8.298.936a1.445 1.445 0 1 1 1.404 2.528C5.556 5.767 2.946 10.143 2.946 15c0 4.857 2.61 9.233 6.756 11.536z"></path><path d="M13.146 20.807a1.445 1.445 0 1 1-1.292 2.586A9.399 9.399 0 0 1 6.654 15c0-3.492 1.959-6.712 4.98-8.282a1.446 1.446 0 0 1 1.333 2.564C10.903 10.356 9.546 12.587 9.546 15a6.508 6.508 0 0 0 3.6 5.807z"></path></g></svg><span class="tag_text_3kXkj">Live</span></div></div></div><div><div class="popover_trigger_1bfdw"><div class="tag_tag_QkOwj tag_trigger_dbixO tag_blue_3f4we" data-test="insights-indicator"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm tag_icon_3l2Hd"><path d="M30.6 3.1H2.9V1.4C2.9.6 2.2 0 1.4 0S0 .6 0 1.4v29.2c0 .8.6 1.4 1.4 1.4s1.4-.6 1.4-1.4V29h18c.8 0 1.4-.6 1.4-1.4V19c0-.8-.6-1.4-1.4-1.4h-18v-3.2h27.7c.8 0 1.4-.6 1.4-1.4V4.5c.1-.8-.5-1.4-1.3-1.4zM19.4 20.5V26H2.9v-5.6h16.5zm9.7-9H2.9V6h26.2v5.5z"></path></svg><span class="tag_text_3kXkj">Insights</span></div></div></div></div></div><span class="poll-title_title_2TNHx"><h1>Welche Form von politisch motiviertem Extremismus halten Sie aktuell für die größere Gefahr in Deutschland?</h1></span></div><div class="poll_content_1_w32" id="metadata-overlay-root"><div><div class="vote-area_vote_1EjXn"><section class="vote_container_7pZVD vote_oneCol_1M5vW vote-area_voteContainer_2F2KQ" data-test="vote-area-single-choice"><button title="Linksextremismus" class="vote-button_buttonOneColumn_VfwsX vote-button_button_3kg80" style="height:calc(100% / 4 - 8px)" data-theme-color="true" data-theme-color-hover="true" data-theme-border-hover="true" type="button" data-test="answer-1"><div class="vote-button_answer_1Q5gT">Linksextremismus</div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm vote-button_checkmark_KBTzF" color="white"><path d="M11 27.9c-.7 0-1.5-.3-2-.8L.8 19c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l6.2 6L27.1 4.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L13 27.1c-.6.6-1.3.8-2 .8z"></path></svg></button><button title="Rechtsextremismus" class="vote-button_buttonOneColumn_VfwsX vote-button_button_3kg80" style="height:calc(100% / 4 - 8px)" data-theme-color="true" data-theme-color-hover="true" data-theme-border-hover="true" type="button" data-test="answer-2"><div class="vote-button_answer_1Q5gT">Rechtsextremismus</div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm vote-button_checkmark_KBTzF" color="white"><path d="M11 27.9c-.7 0-1.5-.3-2-.8L.8 19c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l6.2 6L27.1 4.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L13 27.1c-.6.6-1.3.8-2 .8z"></path></svg></button><button title="Beide gleichermaßen" class="vote-button_buttonOneColumn_VfwsX vote-button_button_3kg80" style="height:calc(100% / 4 - 8px)" data-theme-color="true" data-theme-color-hover="true" data-theme-border-hover="true" type="button" data-test="answer-3"><div class="vote-button_answer_1Q5gT">Beide gleichermaßen</div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm vote-button_checkmark_KBTzF" color="white"><path d="M11 27.9c-.7 0-1.5-.3-2-.8L.8 19c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l6.2 6L27.1 4.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L13 27.1c-.6.6-1.3.8-2 .8z"></path></svg></button><button title="Weiß nicht" class="vote-button_buttonOneColumn_VfwsX vote-button_button_3kg80" style="height:calc(100% / 4 - 8px)" data-theme-color="true" data-theme-color-hover="true" data-theme-border-hover="true" type="button" data-test="answer-4"><div class="vote-button_answer_1Q5gT">Weiß nicht</div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm vote-button_checkmark_KBTzF" color="white"><path d="M11 27.9c-.7 0-1.5-.3-2-.8L.8 19c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l6.2 6L27.1 4.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L13 27.1c-.6.6-1.3.8-2 .8z"></path></svg></button></section></div><button class="button-plain_button_2PEl6 vote-area_skipPoll_TleoY" data-test="skip-button">Nächste Umfrage</button></div></div><div class="poll_sidebar_1IlH7"><section><h3 class="share-page-related-articles_sectionTitle_2X00u">Artikel zu dieser Umfrage</h3><div class="share-page-related-articles_articles_2OlWd"><a href="https://www.focus.de/politik/deutschland/trotz-heftiger-proteste-gericht-kassiert-baustopp-ein-lenin-statue-in-gelsenkirchen-aufgestellt_id_12122543.html" target="_blank" rel="noopener" class="share-page-related-articles_articleWrapper_2mGhN"><div class="share-page-related-articles_imageWrapper_dD9Qe"><img src="https://images.civey.com/unsafe/fit-in/240x160/smart/https://p5.focus.de/img/fotos/crop12122539/4982715226-w1200-h627-o-q75-p5/lenin-statue-in-gels-65730199.jpg" alt="Gelsenkirchen: Splitterpartei MLPD will Lenin-Statue aufstellen" class="share-page-related-articles_image_1e-ee"/></div><div class="share-page-related-articles_info_1lX34"><div class="share-page-related-articles_bar_2iixb"><div class="share-page-related-articles_org_1TMNp"><span class="share-page-related-articles_orgName_BUu1H">Focus Online</span></div><span class="share-page-related-articles_date_1pUDq">20.6.20</span></div><div title="Gelsenkirchen: Splitterpartei MLPD will Lenin-Statue aufstellen" class="share-page-related-articles_title_2kIkN">Gelsenkirchen: Splitterpartei MLPD will Lenin-Statue aufstellen</div></div></a><a href="https://www.focus.de/politik/deutschland/extremismus-cdu-mitglied-tritt-nach-extremismus-vorwurf-aus_id_12092760.html" target="_blank" rel="noopener" class="share-page-related-articles_articleWrapper_2mGhN"><div class="share-page-related-articles_imageWrapper_dD9Qe"><img src="https://images.civey.com/unsafe/fit-in/240x160/smart/https://p5.focus.de/img/fotos/crop12092759/7882717731-w1200-h627-o-q75-p5/urn-newsml-dpa-com-20090101-200612-99-400055-large-4-3.jpg" alt="Extremismus: CDU-Mitglied tritt nach Extremismus-Vorwurf aus" class="share-page-related-articles_image_1e-ee"/></div><div class="share-page-related-articles_info_1lX34"><div class="share-page-related-articles_bar_2iixb"><div class="share-page-related-articles_org_1TMNp"><span class="share-page-related-articles_orgName_BUu1H">Focus Online</span></div><span class="share-page-related-articles_date_1pUDq">12.6.20</span></div><div title="Extremismus: CDU-Mitglied tritt nach Extremismus-Vorwurf aus" class="share-page-related-articles_title_2kIkN">Extremismus: CDU-Mitglied tritt nach Extremismus-Vorwurf aus</div></div></a><a href="https://www.focus.de/politik/deutschland/extremismus-nach-extremismusfaellen-wird-das-ksk-gruendlich-durchleuchtet_id_12038069.html" target="_blank" rel="noopener" class="share-page-related-articles_articleWrapper_2mGhN"><div class="share-page-related-articles_imageWrapper_dD9Qe"><img src="https://images.civey.com/unsafe/fit-in/240x160/smart/https://p5.focus.de/img/fotos/crop12038068/2612719314-w1200-h627-o-q75-p5/urn-newsml-dpa-com-20090101-200527-99-208998-large-4-3.jpg" alt="Extremismus: Nach Extremismusfällen wird das KSK gründlich durchleuchtet" class="share-page-related-articles_image_1e-ee"/></div><div class="share-page-related-articles_info_1lX34"><div class="share-page-related-articles_bar_2iixb"><div class="share-page-related-articles_org_1TMNp"><span class="share-page-related-articles_orgName_BUu1H">Focus Online</span></div><span class="share-page-related-articles_date_1pUDq">27.5.20</span></div><div title="Extremismus: Nach Extremismusfällen wird das KSK gründlich durchleuchtet" class="share-page-related-articles_title_2kIkN">Extremismus: Nach Extremismusfällen wird das KSK gründlich dur...</div></div></a><a href="https://www.focus.de/politik/deutschland/extremismus-mehr-politisch-motivierte-straftaten_id_12035875.html" target="_blank" rel="noopener" class="share-page-related-articles_articleWrapper_2mGhN"><div class="share-page-related-articles_imageWrapper_dD9Qe"><img src="https://images.civey.com/unsafe/fit-in/240x160/smart/https://p5.focus.de/img/fotos/crop12035874/1272719008-w1200-h627-o-q75-p5/urn-newsml-dpa-com-20090101-200527-99-202794-large-4-3.jpg" alt="Extremismus: Mehr politisch motivierte Straftaten" class="share-page-related-articles_image_1e-ee"/></div><div class="share-page-related-articles_info_1lX34"><div class="share-page-related-articles_bar_2iixb"><div class="share-page-related-articles_org_1TMNp"><span class="share-page-related-articles_orgName_BUu1H">Focus Online</span></div><span class="share-page-related-articles_date_1pUDq">27.5.20</span></div><div title="Extremismus: Mehr politisch motivierte Straftaten" class="share-page-related-articles_title_2kIkN">Extremismus: Mehr politisch motivierte Straftaten</div></div></a><a href="https://www.focus.de/politik/deutschland/extremismus-betaetigungsverbot-fuer-hisbollah-in-deutschland_id_11939889.html" target="_blank" rel="noopener" class="share-page-related-articles_articleWrapper_2mGhN"><div class="share-page-related-articles_imageWrapper_dD9Qe"><img src="https://images.civey.com/unsafe/fit-in/240x160/smart/https://p5.focus.de/img/fotos/crop11939885/6862718065-w1200-h627-o-q75-p5/urn-newsml-dpa-com-20090101-200430-99-888200-large-4-3.jpg" alt="Extremismus: Betätigungsverbot für Hisbollah in Deutschland" class="share-page-related-articles_image_1e-ee"/></div><div class="share-page-related-articles_info_1lX34"><div class="share-page-related-articles_bar_2iixb"><div class="share-page-related-articles_org_1TMNp"><span class="share-page-related-articles_orgName_BUu1H">Focus Online</span></div><span class="share-page-related-articles_date_1pUDq">30.4.20</span></div><div title="Extremismus: Betätigungsverbot für Hisbollah in Deutschland" class="share-page-related-articles_title_2kIkN">Extremismus: Betätigungsverbot für Hisbollah in Deutschland</div></div></a><div data-test="load-more" class="share-page-related-articles_buttonContainer_HIaKG"><button class="button_button_3j1oN text-button_boxless_qoUhv" type="button">Mehr laden...</button></div></div></section></div></div></div></div></div></main><footer class="footer_footer_1WRK-" data-test="page-footer"><div class="footer_container_3d9sC"><div class="footer_siteLinksContainer_2ikIx"><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/">Civey</a></h4><a class="footer_link_1Jc-g" href="/">Civey Live</a><a class="footer_link_1Jc-g" href="/umfragen">Abstimmen</a><a class="footer_link_1Jc-g" href="/so-funktionierts">So funktioniert&#x27;s</a></div><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/pro">Für Unternehmen</a></h4><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen">Unsere Lösungen</a><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen/sofortumfragen">Sofortumfragen</a><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen/zielgruppenanalyse">Zielgruppenanalyse</a><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen/Themenmonitoring">Themenmonitoring</a><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen/audiences">Audiences</a><a class="footer_link_1Jc-g" href="/pro/unsere-loesungen/werbewirkungsmessung">Werbewirkungsmessung</a><a class="footer_link_1Jc-g" href="/pro/unsere-arbeit">Unsere Arbeit</a></div><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/media">Für Medien</a></h4><a class="footer_link_1Jc-g" href="/media/unsere-loesungen/engagement">Engagement</a><a class="footer_link_1Jc-g" href="/media/unsere-loesungen/analytics">Analytics</a><a class="footer_link_1Jc-g" href="/media/unsere-loesungen/content">Content</a></div><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/pro/unsere-methode">Unsere Methode</a></h4><a class="footer_link_1Jc-g" href="/pro/unsere-methode">Methodische Erläuterung</a><a class="footer_link_1Jc-g" href="/whitepaper">Whitepaper</a></div><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/ueber-civey">Über Civey</a></h4><a class="footer_link_1Jc-g" href="/pressematerial">Pressematerial</a><a class="footer_link_1Jc-g" href="/newsroom">Newsroom</a><a class="footer_link_1Jc-g" href="/ueber-civey/team">Team</a><a class="footer_link_1Jc-g" href="https://civey.breezy.hr">Jobs</a></div><div class="footer_siteLinks_3dOzG"><h4 class="footer_title_NuYmL"><a href="/hilfe">Hilfe</a></h4><a class="footer_link_1Jc-g" href="/impressum">Impressum </a><a class="footer_link_1Jc-g" href="/datenschutz">Datenschutz</a></div></div><div class="footer_columnSocial_3s6-X"><div class="footer_socialLinks_37u31" data-test="footer-social-media-links"><a class="footer_socialLink_2ce1T" href="https://www.facebook.com/civey.de" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm" alt="Civey auf Facebook"><path d="M18.5 32V17.4h4.9l.7-5.7h-5.6V8.1c0-1.6.5-2.8 2.8-2.8h3V.2C23.8.2 22 0 19.9 0c-4.3 0-7.3 2.7-7.3 7.5v4.2H7.7v5.7h4.9V32h5.9z"></path></svg></a><a class="footer_socialLink_2ce1T" href="https://www.twitter.com/civey_de" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 32" class="icon_icon_25YOm" alt="Civey auf Twitter"><path d="M12.7 32c14.9 0 23-12.3 23-23V8c1.6-1.1 2.9-2.6 4-4.2-1.4.6-3 1.1-4.6 1.3 1.7-1 2.9-2.6 3.6-4.5-1.6.9-3.3 1.6-5.1 2C32 1 29.9 0 27.6 0c-4.5 0-8.1 3.6-8.1 8.1 0 .6.1 1.2.2 1.8C13 9.6 7 6.4 3 1.5c-.6 1.2-1 2.6-1 4 0 2.8 1.4 5.3 3.6 6.7-1.3 0-2.6-.4-3.7-1v.1c0 3.9 2.8 7.2 6.5 7.9-.7.2-1.4.3-2.1.3-.5 0-1 0-1.5-.1 1 3.2 4 5.5 7.5 5.6-2.8 2.2-6.3 3.5-10 3.5-.6 0-1.3 0-1.9-.1C3.9 30.7 8.1 32 12.7 32"></path></svg></a><a class="footer_socialLink_2ce1T" href="https://www.youtube.com/channel/UCi1BIh9HAamdR2K7BF5ujIg" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 46 32" class="icon_icon_25YOm" alt="Civey auf YouTube"><path d="M45.3 6.9s-.4-3.1-1.8-4.5C41.8.6 39.8.6 38.9.5 32.6 0 23 0 23 0S13.4 0 7.1.5c-.9.1-2.9.1-4.6 1.9C1.2 3.8.7 6.9.7 6.9s-.5 3.7-.5 7.4v3.5c0 3.7.5 7.4.5 7.4s.4 3.1 1.8 4.5c1.7 1.8 4 1.8 5 1.9 3.7.3 15.5.4 15.5.4s9.6 0 15.9-.5c.9-.1 2.8-.1 4.6-1.9 1.4-1.4 1.8-4.5 1.8-4.5s.5-3.7.5-7.4v-3.5c-.1-3.6-.5-7.3-.5-7.3zm-27 15V9.1l12.3 6.4-12.3 6.4z"></path></svg></a><a class="footer_socialLink_2ce1T" href="https://www.instagram.com/civey_de/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" class="icon_icon_25YOm" alt="Civey auf Instagram"><path d="M6 0H3.5C2.9 0 2.4.1 2 .3c-.3.2-.7.4-1 .7-.3.4-.5.7-.7 1.1-.1.4-.2.8-.3 1.4v5c0 .6.1 1.1.3 1.5.2.3.4.7.7 1 .3.3.7.5 1.1.7.4.1.8.3 1.4.3h5c.6 0 1.1-.1 1.5-.3.4-.2.7-.4 1.1-.7.3-.3.5-.7.7-1.1.1-.4.2-.8.3-1.5v-5c0-.6-.1-1.1-.3-1.5-.3-.2-.5-.5-.8-.9-.3-.3-.7-.5-1.1-.7C9.5.2 9.1.1 8.5.1 7.8 0 7.6 0 6 0m0 1.1h2.4c.6 0 .9.1 1.1.2.3.1.5.2.7.4.2.2.3.4.4.7.1.2.2.5.2 1.1v4.8c0 .6-.1.9-.2 1.1-.1.3-.2.5-.4.7-.2.2-.4.3-.7.4-.2.1-.5.2-1.1.2H3.6c-.6 0-.9-.1-1.1-.2-.3-.1-.5-.2-.7-.4-.2-.1-.4-.3-.5-.5-.1-.3-.2-.6-.2-1.2V3.6c0-.6.1-.9.2-1.1.1-.3.3-.5.5-.7.2-.2.4-.3.7-.5.2 0 .5-.1 1.1-.2H6"></path><path d="M6 8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2m0-5.1C4.3 2.9 2.9 4.3 2.9 6c0 1.7 1.4 3.1 3.1 3.1S9.1 7.7 9.1 6c0-1.7-1.4-3.1-3.1-3.1M9.9 2.8c0 .4-.3.7-.7.7s-.7-.3-.7-.7.3-.7.7-.7.7.3.7.7"></path></svg></a><a class="footer_socialLink_2ce1T" href="https://www.linkedin.com/company/civey" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm" alt="Civey auf LinkedIn"><path d="M.5 10.6h6.6V32H.5V10.6zM3.8 0C6 0 7.7 1.8 7.7 3.9S6 7.7 3.8 7.7C1.7 7.7 0 6 0 3.9S1.7 0 3.8 0M11.3 10.6h6.4v2.9h.1c.9-1.7 3-3.4 6.3-3.4 6.7 0 8 4.4 8 10.2V32h-6.6V21.6c0-2.5 0-5.7-3.4-5.7-3.5 0-4 2.7-4 5.5V32h-6.6l-.2-21.4z"></path></svg></a><a class="footer_socialLink_2ce1T" href="https://www.xing.com/companies/civey" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" class="icon_icon_25YOm" alt="Civey auf Xing"><path d="M10.8 7.2c-.4-.6-.8-.9-1.3-.9H4.9c-.3 0-.5.1-.6.3-.2.2-.2.4 0 .7l3.1 5.4-4.9 8.7c-.1.2-.1.5 0 .7.1.2.3.3.6.3h4.6c.5 0 .9-.3 1.3-.9 3.2-5.6 4.8-8.6 5-8.8l-3.2-5.5zM29.5 1c.1-.3.1-.5 0-.7-.1-.2-.3-.3-.6-.3h-4.7c-.5 0-.9.3-1.2.9-6.6 11.7-10 17.8-10.3 18.2l6.6 12c.3.6.7.9 1.3.9h4.6c.3 0 .5-.1.6-.3.1-.2.1-.5 0-.7l-6.5-11.9L29.5 1z"></path></svg></a></div><div class="footer_copyright_2UQKl">© <!-- -->2020<!-- --> Civey</div></div><hr class="footer_line_3cX0q"/></div><div class="footer_container_3d9sC"><div></div><div class="logos_logoWrapper_2Ynq7" data-test="footer-partner-logos"></div></div></footer></div><div class="notifications_wrapper_1_xCK" data-test="notifications" role="status" aria-live="polite"></div></div><script crossorigin="anonymous" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=IntersectionObserver,ResizeObserver,Array.prototype.find,Array.prototype.includes,Array.prototype.findIndex,Object.entries,Object.values,Map,Set,String.prototype.startsWith,WeakMap,WeakSet,Number.isFinite,default&amp;flags=gated"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-55ade89934319786efd2.js"></script><script async="" data-next-page="/umfragen" src="/_next/static/1fmlJVC5t21Ti0cAC70_s/pages/umfragen.js"></script><script async="" data-next-page="/_app" src="/_next/static/1fmlJVC5t21Ti0cAC70_s/pages/_app.js"></script><script src="/_next/static/runtime/webpack-50aa352bd546b97bb77b.js" async=""></script><script src="/_next/static/chunks/styles.005b197dc4c8fdbc3a6e.js" async=""></script><script src="/_next/static/chunks/commons.b2ba30eb0640e3aea9fc.js" async=""></script><script src="/_next/static/runtime/main-ad4c1406c1a1ef52a427.js" async=""></script></body></html>